<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Tafeltennissers Bergum gelijk tegen Dokkum | Actief Media</title>
        <meta property="og:title" content="Tafeltennissers Bergum gelijk tegen Dokkum">
<meta property="og:description" content="13-3-2017 om 17:07 Door de correspondent DOKKUM - In Dokkum kwam Tafeltennisvereniging Bergum niet verder als een 5-5 gelijkspel.

Het was een gelijkopgaande wedstrijd, 2-2 na de winst in het dubbelspel van Bergum, waarna Dokkum...">
<meta property="og:url" content="http://actiefonline.nl/sport/tytsjerksteradiel/tafeltennissers-bergum-gelijk-tegen-dokkum">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Actief Media">
<meta name="robots" content="index, follow">
<meta property="og:image" content="http://static.actiefonline.nl/templates/actiefmedia/images/logo_fb.jpg">
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/templates/actiefmedia/css/style1.css" media="screen" />
<link rel="shortcut icon" href="http://static.actiefonline.nl/templates/actiefmedia/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LcGgAkUAAAAALPzGXkDGIuxuL-lKw5c0Ff3FI2O'        });    });};

</script>
            </head>
    <body class="tytsjerksteradiel">
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="header-options">
                        <!-- <a class="btn btn-social btn-sm btn-small btn-google-plus" target="_blank" href="http://google.nl">
                            <i class="fa fa-google-plus"></i><span class="visible-desktop">Google+</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-instagram" target="_blank" href="http://instagram.com">
                            <i class="fa fa-instagram"></i><span class="visible-desktop">Instagram</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="http://linkedin.com">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a> -->
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/actiefmedia">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                       <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://twitter.com/actiefmedia">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
                    </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
	<li class="item-0"><a href="/home" title="Home">Home</a>
	<ul>
		<li class="item-0  hide"><a href="/home" title="Home">Home</a></li>
	</ul>
	</li>
	<li class="item-1 active"><a href="#" title="Gemeenten">Gemeenten</a>
	<ul>
		<li class="item-0 active"><a href="/tytsjerksteradiel" title="Tytsjerksteradiel">Tytsjerksteradiel</a></li>
		<li class="item-1"><a href="/leeuwarden" title="Leeuwarden">Leeuwarden</a></li>
		<li class="item-2"><a href="/kollumerland" title="Kollumerland">Kollumerland</a></li>
		<li class="item-3"><a href="/dantumadiel" title="Dantumadiel">Dantumadiel</a></li>
		<li class="item-4"><a href="/achtkarspelen" title="Achtkarspelen">Achtkarspelen</a></li>
		<li class="item-5"><a href="/smallingerland" title="Smallingerland">Smallingerland</a></li>
		<li class="item-6"><a href="/opsterland" title="Opsterland">Opsterland</a></li>
		<li class="item-7"><a href="/dongeradeel" title="Dongeradeel">Dongeradeel</a></li>
		<li class="item-8"><a href="/ferwerderadiel" title="Ferwerderadiel">Ferwerderadiel</a></li>
	</ul>
	</li>
	<li class="item-2"><a href="/weekblad-actief">Weekblad</a>
	<ul>
		<li class="item-0  hide"><a href="/weekblad-actief">Weekblad</a></li>
	</ul>
	</li>
	<li class="item-3"><a href="/yellowpages/list">Bedrijvengids</a>
	<ul>
		<li class="item-0  hide"><a href="/bedrijven/bedrijfsnieuws">Bedrijfsnieuws</a></li>
	</ul>
	</li>
	<li class="item-4"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
	<li class="item-5"><a href="/bezorger-worden">Bezorging</a>
	<ul>
		<li class="item-0  hide"><a href="/bezorger-worden">Bezorging</a></li>
	</ul>
	</li>
	<li class="item-6"><a href="/contact" title="Contact">Contact</a></li>
	<li class="item-7"><a href="/specials">Specials</a>
	<ul>
		<li class="item-0"><a href="/specials/special">Specials</a></li>
		<li class="item-1"><a href="/specials/sportspecial">Sportspecial</a></li>
		<li class="item-2"><a href="/specials/bern">Bern</a></li>
		<li class="item-3"><a href="/specials/beauty-et-fashion">Beauty & Fashion</a></li>
		<li class="item-4"><a href="/specials/manlju">Manlju</a></li>
		<li class="item-5"><a href="/specials/froulju">Froulju</a></li>
		<li class="item-6"><a href="/specials/bedrijvenspecial">Bedrijvenspecial</a></li>
		<li class="item-7"><a href="/specials/warme-winterweken">Warme Winterweken</a></li>
		<li class="item-8"><a href="/specials/goede-doelen">Goede doelen</a></li>
		<li class="item-9"><a href="/specials/gezondheid">Gezondheid</a></li>
		<li class="item-10"><a href="/specials/kind-en-gezin">Kind en Gezin</a></li>
		<li class="item-11"><a href="/onderhoud-en-verbouw">Onderhoud en (ver)bouw</a></li>
	</ul>
	</li>
	<li class="item-8  hide"><a href="/actiefmedia">Actiefmedia.nl</a></li>
	<li class="item-9"><a href="/triocom">Triocom.nl</a></li>
</ul>
 
                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <div><a href="/"><div id="logo"></div></a></div>
                    </div>
											<div class="header_banner"><!-- BEGIN JS TAG - actiefonline.nl_0090_203_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="http://ib.adnxs.com/ttj?id=7339288&amp;cb=[CACHEBUSTER]&amp;referrer=actiefonline.nl&amp;postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="4" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                    <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                                                    <ul class="nav submenu">
	<li class="item-0"><a href="/nieuws/tytsjerksteradiel">Nieuws</a></li>
	<li class="item-1"><a href="/112/tytsjerksteradiel" title="112">112</a></li>
	<li class="item-2"><a href="/politiek/tytsjerksteradiel" title="Politiek">Politiek</a></li>
	<li class="item-3 active"><a href="/sport/tytsjerksteradiel" title="Sport">Sport</a></li>
	<li class="item-4"><a href="/zakelijk/tytsjerksteradiel" title="Zakelijk">Zakelijk</a></li>
	<li class="item-5"><a href="/cultuur/tytsjerksteradiel" title="Cultuur">Cultuur</a></li>
	<li class="item-6"><a href="/vacatures/tytsjerksteradiel">Vacatures</a></li>
</ul>

                                        </div>
            </div>
<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  
<h2>Tytsjerksteradiel</h2>
<article class="item artikel">
        <h1>Tafeltennissers Bergum gelijk tegen Dokkum</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="13-3-2017 17:07">13-3-2017 om 17:07</time>
                        Door <a href="http://www.actiefonline.nl/articles/author/629.html">de correspondent</a>
            <br />

            </header>
    
            <section class="introduction"><p>DOKKUM - In Dokkum kwam Tafeltennisvereniging Bergum niet verder als een 5-5 gelijkspel.</p></section>
        
    
    
            <p>Het was een gelijkopgaande wedstrijd, 2-2 na de winst in het dubbelspel van Bergum, waarna Dokkum via twee winstpartijen een 4-2 voorsprong nam. Bergum kwam terug door 3 maal te scoren, maar de laatste partij ging voor Bergum verloren.</p>
<p>Mike Simons van Bergum won van Siemon Klijnsma en Durk Postma, Jan Minnema alleen van Postma en Willem Jan de Boer, niet helemaal fit, van Klijnstra. Freek Jelsma van Dokkum bleef ongeslagen met driemaal winst.</p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton(
            config = {
                networks: {
                    pinterest: {
                        enabled: false,
                    },
                    reddit: {
                        enabled: false,
                    },
                    email: {
                        enabled: false
                    }
                }
            }
    );
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object link">
<a  href="http://www.actiefonline.nl/facebook/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fsport%2Ftytsjerksteradiel%2Ftafeltennissers-bergum-gelijk-tegen-dokkum" class="btn btn-facebook pull-left"><i class="fa fa-facebook"></i> | Inloggen met Facebook</a>
</div>
<div class="object link">
<a  href="http://www.actiefonline.nl/twitter/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fsport%2Ftytsjerksteradiel%2Ftafeltennissers-bergum-gelijk-tegen-dokkum" class="btn btn-twitter"><i class="fa fa-twitter"></i> | Inloggen met Twitter</a>
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="http://www.actiefonline.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Tafeltennissers Bergum gelijk tegen Dokkum" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="http://actiefonline.nl/sport/tytsjerksteradiel/tafeltennissers-bergum-gelijk-tegen-dokkum" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

  <!-- BEGIN JS TAG - actiefonline.nl_0090_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7344733&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
<div class="span4 column2">
  <H3>Actief in beeld<H3/>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/achtkarspelen/komende-twee-weekenden-kunst-aan-huis-atelierroute">
													<img src="http://static.actiefonline.nl/uploads/78/c1/78c1ccdc9b28d1163130f79eae3eb73b.png" alt=""  title="" />
												<span class="title-bar">Komende twee weekenden: Kunst-aan-Huis Atelierroute</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/smallingerland/korfballers-tfs-moeten-kampioensfeestje-uitstellen">
													<img data-src="http://static.actiefonline.nl/uploads/e8/7e/e87e6609b39721d1746d6541a88d1d3f.png" alt=""  title="" />
												<span class="title-bar">Korfballers TFS moeten kampioensfeestje uitstellen</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/smallingerland/aanstaande-vrijdag-en-zaterdag-is-het-nl-doet">
													<img data-src="http://static.actiefonline.nl/uploads/a1/47/a1476dfa9790096e033b2e8795f1db2a.png" alt=""  title="" />
												<span class="title-bar">Aanstaande vrijdag en zaterdag is het 'NL Doet'</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/achtkarspelen/buitenpost-speelt-moeizaam-gelijk-tegen-bcv">
													<img data-src="http://static.actiefonline.nl/uploads/93/c1/93c169ce5694ef63bd353c8c96a66c4a.png" alt=""  title="" />
												<span class="title-bar">Buitenpost speelt moeizaam gelijk tegen BCV</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/circulaire-landbouw-een-lezing-bij-het-lanboukundich-wurkferban">
													<img data-src="http://static.actiefonline.nl/uploads/61/f1/61f192559d36d6113d9ed999368d23f3.png" alt=""  title="" />
												<span class="title-bar">Circulaire landbouw; een lezing bij het Lânboukundich Wurkferbân</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/politiek/ferwerderadiel/voor-wie-een-fries-in-de-tweede-kamer-wil">
													<img data-src="http://static.actiefonline.nl/uploads/24/0c/240c24843a8e10f20073329dd47378ad.png" alt=""  title="" />
												<span class="title-bar">Voor wie een Fries in de Tweede Kamer wil</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/kinderzwerfboeken-in-gytsjerk-geen-vergeten-boeken-in-je-kast">
													<img data-src="http://static.actiefonline.nl/uploads/3e/80/3e80cf84a3839a48be2dec52ddcc5c9a.png" alt=""  title="" />
												<span class="title-bar">Kinderzwerfboeken in Gytsjerk : geen vergeten boeken in je kast</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/gebben-as-jonge-woe-ik-al-boargemaster-wurde">
													<img data-src="http://static.actiefonline.nl/uploads/db/27/db27cc81d9a0b4596680b4a76c2a97a3.png" alt=""  title="" />
												<span class="title-bar">Gebben: “As jonge woe ik al boargemaster wurde”</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/dongeradeel/betrokkenheid-bij-ijsfontein-van-dokkum">
													<img data-src="http://static.actiefonline.nl/uploads/b6/68/b66854aa14e80ac3f96dcddc345deefa.png" alt=""  title="" />
												<span class="title-bar">Betrokkenheid bij ijsfontein van Dokkum</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/kollumerland/tips-voor-15-maart-voor-de-zwevende-kiezers">
													<img data-src="http://static.actiefonline.nl/uploads/84/58/845808527523287573d99b1ea942192b.png" alt=""  title="" />
												<span class="title-bar">Tips voor 15 maart voor de zwevende kiezers</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">17:23</span>
						<a href="http://actiefonline.nl/sport/smallingerland/drachtster-boys-overklast-ktp-nieuw-roden" class="span10">Drachtster Boys overklast KTP Nieuw Roden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17:21</span>
						<a href="http://actiefonline.nl/sport/dantumadiel/nipt-verlies-voor-veenwouden" class="span10">Nipt verlies voor Veenwouden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17:11</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/ontketend-v-en-v-verstoort-kampioensfeest-de-granaet" class="span10">Ontketend V en V verstoort kampioensfeest de Granaet</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">17:07</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/tafeltennissers-bergum-gelijk-tegen-dokkum" class="span10">Tafeltennissers Bergum gelijk tegen Dokkum</a>
		</li>
	</ul>
  	<h3>112-meldingen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">07/03</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/spoedambu-pm-burgum" class="span10">spoedambu pm burgum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/03</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/spoedambu-burgum-pm" class="span10">spoedambu burgum pm</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">02/03</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/gemeente-tytsjerksteradiel-onderzoek-naar-fraude-met-meststoffen" class="span10">Gemeente Tytsjerksteradiel - Onderzoek naar fraude met meststoffen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">23/02</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/p-2-inci-01-stormschade-ymkersstrjitte-burgum-027131" class="span10">p 2 inci-01 stormschade ymkersstrjitte burgum 027131</a>
		</li>
	</ul>
  <div class="external_banner><!-- BEGIN JS TAG - actiefonline.nl_0090_101_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7339862&size=300x600&promo_sizes=300x250&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
  	<h3>Cultuur</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/folkduo-bij-muzikameraden" class="span10">Folkduo bij Muzikameraden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/voorjaarsconcert-muziekvereniging-apollo" class="span10">Voorjaarsconcert muziekvereniging Apollo</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/kleine-prijs-van-fryslan-1" class="span10">Kleine Prijs van Fryslân</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/03</span>
						<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/bazaar-in-de-hege-stins-op-11-maart" class="span10">Bazaar in de Hege Stins op 11 maart</a>
		</li>
	</ul>
  
  
  	<h3>Burgum heeft meer!</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">17:07</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/tafeltennissers-bergum-gelijk-tegen-dokkum" class="span10">Tafeltennissers Bergum gelijk tegen Dokkum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/zakelijk/tytsjerksteradiel/feestelijke-kortingsactie-easysit" class="span10">Feestelijke kortingsactie Easysit</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/voorjaarsconcert-muziekvereniging-apollo" class="span10">Voorjaarsconcert muziekvereniging Apollo</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">10/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/kleine-prijs-van-fryslan-1" class="span10">Kleine Prijs van Fryslân</a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed30" data-interval="6000" data-limit="4">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

</div>
<div class="span3 column3">
  <H3>Digikrant</H2>
  <div class="block block-issuu clearfix">
  <div class="headlines">
    <ul class="headlinetable">
                <li>
            <a href="/issuu/list?start=1488824672">Deze week</a>
          </li>
                <li>
            <a href="/issuu/list?start=1488219872&amp;end=1488824672">Vorige week</a>
          </li>
                <li>
            <a href="/issuu/list">Archief</a>
          </li>
          </ul>
  </div>
  <ul>
            <li>
          <a class="issuu" href="http://www.actiefonline.nl/issuu/list.html" title="Weekblad Actief - Editie Zuid - week 10 2017">
            <img data-src="//image.issuu.com/170308075851-f1d982409aab4e783a11797e8bca41d0/jpg/page_1_thumb_small.jpg" width="69" height="100" alt="Weekblad Actief - Editie Zuid - week 10 2017" />
          </a>
        </li>
      </ul>
</div>

  <div id="ad-carousel-05311655a15b75fab86956663e1819cd" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="315">
                                    <a href="http://www.actiefonline.nl/ads/go/315.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/09/fc/09fcce3e449657a343b15edd69be2b23.png" alt="Nordic Veranda (lokaal 1, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-e77dbaf6759253c7c6d0efc5690369c7" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="http://www.actiefonline.nl/ads/go/313.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b8/ea/b8eaeda7cb53e700a6407e2c47e893ff.gif" alt="Tabak Keukens (lokaal 2, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-4f11b55f57612f06fe9638b99f6c66e6" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="314">
                                    <a href="http://www.actiefonline.nl/ads/go/314.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b2/7a/b27ae55cbe123bb250228e70feaddeff.png" alt="Kinderwoud (lokaal 3, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <h3>Weer</h3>
  <iframe src="http://gadgets.buienradar.nl/gadget/zoommap/?lat=53.19243&lng=5.99009&overname=2&zoom=11&naam=burgum&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <h3>Agenda</h3>
  <ul class="events">
	<li>
		<span class="label">Ma 13 Maart</span>
		<ul>
							<li>
					<span class="publishdate span2">19:15</span>
					<a href="http://www.actiefonline.nl/events/event/1598.html" class="span10" title="Drachten: Politiek Café">Drachten: Politiek Café</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Di 14 Maart</span>
		<ul>
							<li>
					<span class="publishdate span2">14:30</span>
					<a href="http://www.actiefonline.nl/events/event/1599.html" class="span10" title="Drachten: Musical Grease door studenten">Drachten: Musical Grease door studenten</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Do 16 Maart</span>
		<ul>
							<li>
					<span class="publishdate span2">&nbsp;</span>
					<a href="http://www.actiefonline.nl/events/event/1600.html" class="span10" title="Noardburgum: concert Canadees Duo Joal en Lauren Kamps">Noardburgum: concert Canadees Duo Joal en Lauren Kamps</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Vr 17 Maart</span>
		<ul>
							<li>
					<span class="publishdate span2">19:30</span>
					<a href="http://www.actiefonline.nl/events/event/1601.html" class="span10" title="Burgum: Markus Passion">Burgum: Markus Passion</a>
				</li>
							<li>
					<span class="publishdate span2">20:15</span>
					<a href="http://www.actiefonline.nl/events/event/1602.html" class="span10" title="Leeuwarden: Watskeburt?! De Musical">Leeuwarden: Watskeburt?! De Musical</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Za 18 Maart</span>
		<ul>
							<li>
					<span class="publishdate span2">&nbsp;</span>
					<a href="http://www.actiefonline.nl/events/event/1603.html" class="span10" title="Broeksterwâld: It Moat Kinne: &#039;Lûnatik&#039;">Broeksterwâld: It Moat Kinne: 'Lûnatik'</a>
				</li>
					</ul>
	</li>
</ul>
  <div><!-- BEGIN JS TAG - actiefonline.nl_0090_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9747846&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">ActiefMedia.nl:</span>
<ul class="footer-list">
<li class="item-0"><a href="/contact" target="_self">Over deze website</a></li>
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/adverteren" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/actiefmedia" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/actiefmedia" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />ActiefOnline.nl</span>&nbsp;is een uitgave van:<br /><a href="#" target="_blank"><img src="/static/uploads/40/56/405617066a20661529891c68ce4b7161.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuwsnet.nl" target="_blank"><img src="/static/templates/actiefmedia/images/logo/lnn.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright LokaalNieuwsnet 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery-colorbox/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/jquery-index.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/ads.min.js"></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-85789836-1', 'auto');
ga('send', 'pageview');

$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});

window.cookieconsent_options = {
  "message": "We gebruiken cookies om content en advertenties te gebruiken, om functies voor social media te bieden en om ons websiteverkeer te analyseren. We delen ook informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse.",
  "dismiss": "Ik snap het!",
  "learnMore": "Meer info",
  "link": "https://lokaalnieuwsnet.nl/cookiebeleid",
  "target": "_blank",
  "theme": false
};

$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"d95e81961bc89a4cb8395386","item":{"objectid":"6964","title":"Tafeltennissers Bergum gelijk tegen Dokkum","text":"DOKKUM - In Dokkum kwam Tafeltennisvereniging Bergum niet verder als een 5-5 gelijkspel.  Het was een gelijkopgaande wedstrijd, 2-2 na de winst in het dubbelspel van Bergum, waarna Dokkum via twee winstpartijen een 4-2 voorsprong nam. Bergum kwam terug...","url":"http:\/\/actiefonline.nl\/sport\/tytsjerksteradiel\/tafeltennissers-bergum-gelijk-tegen-dokkum","img":"","category":"sport","published_at":1489421220,"updated_at":1489421220}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

        var oFeedsmfeed30 = new SocialmediaFeed({
            sIdContainer: 'smfeed30',
            sResultsUrl: 'http://www.actiefonline.nl/socialmedia/getstream.json?qfacebook=&qtwitter=%2540Politie_NOF%252C%2540actiefmedia%252C%2540NOFriesland%252C%2540112NOF%252C%2540DeLawei%252C%2540kei_nof%252C%2540Burgumheeftmeer%252C%2540achtkarspelen%252C%2540tdiel%252C%2540dantumadiel%252C%2540gem_dongeradeel%252C%2540kollumerlandca%252C%2540Ferwerderadiel%252C%2540_Smallingerland%252C%2540Opsterland%252C%2540centraleas%252C%2540TvBekkum%252C%2540GGerbrandy&ttype=search',
            iScrollInterval: 6000,
            iShowLimit: 4
        });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=717e793cd27cb0839209d8132f1c4e42');
}
new showAds('ad-carousel-05311655a15b75fab86956663e1819cd', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=717e793cd27cb0839209d8132f1c4e42');
}
new showAds('ad-carousel-e77dbaf6759253c7c6d0efc5690369c7', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=717e793cd27cb0839209d8132f1c4e42');
}
new showAds('ad-carousel-4f11b55f57612f06fe9638b99f6c66e6', { oTracer: oTraceAds, iRotateInterval:6000 });

</script>
<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/cookie/css/cookie.min.css" media="screen" />

