<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Fritjof Brave blijft nog directeur DDFK-gemeenten | Actief Media</title>
        <meta property="og:title" content="Fritjof Brave blijft nog directeur DDFK-gemeenten">
<meta property="og:description" content="24-1-2017 om 10:50 Door Gerrit van der Meer van ActiefMedia DOKKUM - Het dagelijks bestuur van DDFK-gemeenten heeft op 17 januari besloten om Fritjof Brave uit Warns het directeurschap van de fusieorganisatie DDFK-gemeenten te laten vervullen. Hij...">
<meta property="og:url" content="http://actiefonline.nl/politiek/kollumerland/fritjof-brave-blijft-nog-directeur-ddfk-gemeenten">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Lokaal Nieuwsnet">
<meta name="robots" content="index, follow">
<meta property="og:image" content="http://static.actiefonline.nl/templates/actiefmedia/images/logo_fb.jpg">
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/templates/actiefmedia/css/style1.css" media="screen" />
<link rel="shortcut icon" href="http://static.actiefonline.nl/templates/actiefmedia/favicon.ico" type="image/x-icon" />

            </head>
    <body class="ferwerderadiel">
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="header-options">
                        <!-- <a class="btn btn-social btn-sm btn-small btn-google-plus" target="_blank" href="http://google.nl">
                            <i class="fa fa-google-plus"></i><span class="visible-desktop">Google+</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-instagram" target="_blank" href="http://instagram.com">
                            <i class="fa fa-instagram"></i><span class="visible-desktop">Instagram</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="http://linkedin.com">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a> -->
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/actiefmedia">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                       <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://twitter.com/actiefmedia">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
                    </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
	<li class="item-0"><a href="/home" title="Home">Home</a>
	<ul>
		<li class="item-0  hide"><a href="/home" title="Home">Home</a></li>
	</ul>
	</li>
	<li class="item-1 active"><a href="#" title="Gemeenten">Gemeenten</a>
	<ul>
		<li class="item-0"><a href="/tytsjerksteradiel" title="Tytsjerksteradiel">Tytsjerksteradiel</a></li>
		<li class="item-1"><a href="/leeuwarden" title="Leeuwarden">Leeuwarden</a></li>
		<li class="item-2 active"><a href="/kollumerland" title="Kollumerland">Kollumerland</a></li>
		<li class="item-3"><a href="/dantumadiel" title="Dantumadiel">Dantumadiel</a></li>
		<li class="item-4"><a href="/achtkarspelen" title="Achtkarspelen">Achtkarspelen</a></li>
		<li class="item-5"><a href="/smallingerland" title="Smallingerland">Smallingerland</a></li>
		<li class="item-6"><a href="/opsterland" title="Opsterland">Opsterland</a></li>
		<li class="item-7"><a href="/dongeradeel" title="Dongeradeel">Dongeradeel</a></li>
		<li class="item-8"><a href="/ferwerderadiel" title="Ferwerderadiel">Ferwerderadiel</a></li>
	</ul>
	</li>
	<li class="item-2"><a href="/weekblad-actief">Weekblad</a>
	<ul>
		<li class="item-0  hide"><a href="/weekblad-actief">Weekblad</a></li>
	</ul>
	</li>
	<li class="item-3"><a href="/yellowpages/list">Bedrijvengids</a>
	<ul>
		<li class="item-0  hide"><a href="/bedrijven/bedrijfsnieuws">Bedrijfsnieuws</a></li>
	</ul>
	</li>
	<li class="item-4"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
	<li class="item-5"><a href="/bezorger-worden">Bezorging</a>
	<ul>
		<li class="item-0  hide"><a href="/bezorger-worden">Bezorging</a></li>
	</ul>
	</li>
	<li class="item-6"><a href="/contact" title="Contact">Contact</a></li>
	<li class="item-7"><a href="/specials">Specials</a>
	<ul>
		<li class="item-0"><a href="/specials/special">Specials</a></li>
		<li class="item-1"><a href="/specials/sportspecial">Sportspecial</a></li>
		<li class="item-2"><a href="/specials/bern">Bern</a></li>
		<li class="item-3"><a href="/specials/beauty-et-fashion">Beauty & Fashion</a></li>
		<li class="item-4"><a href="/specials/manlju">Manlju</a></li>
		<li class="item-5"><a href="/specials/froulju">Froulju</a></li>
		<li class="item-6"><a href="/specials/bedrijvenspecial">Bedrijvenspecial</a></li>
		<li class="item-7"><a href="/specials/warme-winterweken">Warme Winterweken</a></li>
		<li class="item-8"><a href="/specials/goede-doelen">Goede doelen</a></li>
	</ul>
	</li>
	<li class="item-8  hide"><a href="/actiefmedia">Actiefmedia.nl</a></li>
	<li class="item-9"><a href="/triocom">Triocom.nl</a></li>
</ul>
 
                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <div><a href="/"><div id="logo"></div></a></div>
                    </div>
											<div class="header_banner"><!-- BEGIN JS TAG - actiefonline.nl_0090_203_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="http://ib.adnxs.com/ttj?id=7339288&amp;cb=[CACHEBUSTER]&amp;referrer=actiefonline.nl&amp;postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="9" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                    <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                                                    <ul class="nav submenu">
	<li class="item-0"><a href="/nieuws/kollumerland" title="Nieuws">Nieuws</a></li>
	<li class="item-1"><a href="/112/kollumerland" title="112">112</a></li>
	<li class="item-2 active"><a href="/politiek/kollumerland" title="Politiek">Politiek</a></li>
	<li class="item-3"><a href="/sport/kollumerland" title="Sport">Sport</a></li>
	<li class="item-4"><a href="/zakelijk/kollumerland" title="Zakelijk">Zakelijk</a></li>
	<li class="item-5"><a href="/cultuur/kollumerland" title="Cultuur">Cultuur</a></li>
	<li class="item-6"><a href="/vacatures/kollumerland" title="Vacatures">Vacatures</a></li>
</ul>

                                        </div>
            </div>
<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  
<h2>Kollumerland</h2>
<article class="item artikel">
            <h2 class="chapeau">Opvolger komt begin 2018</h2>
        <h1>Fritjof Brave blijft nog directeur DDFK-gemeenten</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="24-1-2017 10:50">24-1-2017 om 10:50</time>
                        Door <a href="http://www.actiefonline.nl/articles/author/620.html">Gerrit van der Meer</a>
            van <a href="http://www.actiefonline.nl/yellowpages/company/1.html">ActiefMedia</a><br />

            </header>
    
            <section class="introduction"><p>DOKKUM - Het dagelijks bestuur van DDFK-gemeenten heeft op 17 januari besloten om Fritjof Brave uit Warns het directeurschap van de fusieorganisatie DDFK-gemeenten te laten vervullen. Hij was aangesteld als interim-directeur tot de ambtelijke fusie van de vier gemeenten rond zou zijn.</p></section>
        
    
    
            <p>De heer Brave blijft directeur tot aan het moment dat de nieuwe gemeentesecretaris/algemeen directeur van de nieuwe gemeente aantreedt. Deze persoon zal ongeveer &eacute;&eacute;n jaar voor de beoogde herindelingsdatum beginnen en dan ook als directeur van de DDFK-gemeenten aangesteld worden.</p>
<p><strong>Opvolger over een jaar</strong><br />De ambtelijke fusieorganisatie DDFK-gemeenten is op 1 januari 2017 formeel begonnen. De gemeenten Dongeradeel, Ferwerderadiel, Kollumerland c.a. en Dantumadiel voegden de ambtenaren samen in &eacute;&eacute;n organisatie. Drie van deze gemeenten gaan ook bestuurlijk fuseren per 1 januari 2019, op Dantumadiel na. Bij die herindeling komt het personeel van de DDFK-organisatie in dienst van de nieuwe herindelingsgemeente.<br />De heer Brave was eerder benoemd als tijdelijo directeur voor deze fusieorganisatie tot 1 april 2017. De periode wordt nu verlengd om op die manier geen gat te laten vallen in de aansturing van de ambtelijke organisatie.</p>
<p>De heer Brave is senior managing consultant bij bureau Berenschot en heeft veel kennis en ervaring in bestuurlijke netwerken en fusieprocessen. In zijn loopbaan heeft hij diverse verandertrajecten binnen overheden en andere organisaties begeleid, vooral in het westen van het land. Hij woont echter al enige jaren in Warns, bij Stavoren.</p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton(
            config = {
                networks: {
                    pinterest: {
                        enabled: false,
                    },
                    reddit: {
                        enabled: false,
                    },
                    email: {
                        enabled: false
                    }
                }
            }
    );
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object link">
<a  href="http://www.actiefonline.nl/facebook/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fpolitiek%2Fkollumerland%2Ffritjof-brave-blijft-nog-directeur-ddfk-gemeenten" class="btn btn-facebook pull-left"><i class="fa fa-facebook"></i> | Inloggen met Facebook</a>
</div>
<div class="object link">
<a  href="http://www.actiefonline.nl/twitter/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fpolitiek%2Fkollumerland%2Ffritjof-brave-blijft-nog-directeur-ddfk-gemeenten" class="btn btn-twitter"><i class="fa fa-twitter"></i> | Inloggen met Twitter</a>
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="http://www.actiefonline.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Fritjof Brave blijft nog directeur DDFK-gemeenten" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="http://actiefonline.nl/politiek/kollumerland/fritjof-brave-blijft-nog-directeur-ddfk-gemeenten" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

  <!-- BEGIN JS TAG - actiefonline.nl_0090_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7344733&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
<div class="span4 column2">
  <H3>Actief in beeld<H3/>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/smallingerland/dierenartsenpraktijk-a7-noord-in-drachten-en-burgum">
													<img src="http://static.actiefonline.nl/uploads/9e/42/9e42b45101813f8d3c2dc237f3795f50.png" alt=""  title="" />
												<span class="title-bar">Dierenartsenpraktijk A7 Noord in Drachten en Burgum:</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/smallingerland/quick21-verslaat-sparta">
													<img data-src="http://static.actiefonline.nl/uploads/50/40/504082ba5b48c953be572efc763661dc.png" alt=""  title="" />
												<span class="title-bar">Quick'21 verslaat Sparta</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/opsterland/kv-oerterp-vkc-wacht-nog-steeds-op-eerste-competitiepunt">
													<img data-src="http://static.actiefonline.nl/uploads/1a/25/1a2572015c001e106d3a6c7bdf29f7f6.png" alt=""  title="" />
												<span class="title-bar">KV Oerterp/VKC wacht nog steeds op eerste competitiepunt</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/politiek/smallingerland/provinciale-lening-voor-de-trijesprong">
													<img data-src="http://static.actiefonline.nl/uploads/dd/c8/ddc880a43f71f4599e311e98b9923c16.png" alt=""  title="" />
												<span class="title-bar">Provinciale lening voor De Trijesprong</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/organist-heeringa-vertelt-het-scheppingsverhaal-in-sumar">
													<img data-src="http://static.actiefonline.nl/uploads/eb/8e/eb8e9d0e780293c38cb29d2f6a2588e2.png" alt=""  title="" />
												<span class="title-bar">Organist Heeringa vertelt het scheppingsverhaal in Sumar</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/achtkarspelen/ard-schenk-inspireert-fitte-ouderen-bij-switte-in-buitenpost">
													<img data-src="http://static.actiefonline.nl/uploads/59/aa/59aa33aa4cc7733009b9053a9c9690ee.png" alt=""  title="" />
												<span class="title-bar">Ard Schenk inspireert fitte ouderen bij Switte in Buitenpost</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/dongeradeel/dockumer-biergilde-wil-proeflokaal-in-pandje-aan-diepswal">
													<img data-src="http://static.actiefonline.nl/uploads/a0/4c/a04c3d7352ca7dc516b5c7ddc8be20d5.png" alt=""  title="" />
												<span class="title-bar">Dockumer Biergilde wil proeflokaal in pandje aan Diepswal</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/nieuwjaarsconcert-koardinaasje">
													<img data-src="http://static.actiefonline.nl/uploads/a3/d8/a3d8e8f57a746dc11a438f9faa7d2d82.png" alt=""  title="" />
												<span class="title-bar">Nieuwjaarsconcert Koardinaasje</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/zakelijk/smallingerland/autobedrijf-wilkens-in-opeinde-gaat-voor-de-persoonlijke-benadering">
													<img data-src="http://static.actiefonline.nl/uploads/4c/94/4c94784c69d54113ebb5c2bf6646d510.png" alt=""  title="" />
												<span class="title-bar">Autobedrijf Wilkens in Opeinde gaat voor de persoonlijke benadering</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/dongeradeel/quiltexpositie-in-mienskipshus-doarpstsjerke-metslawier">
													<img data-src="http://static.actiefonline.nl/uploads/7f/77/7f779399227a0f82840235695853427a.png" alt=""  title="" />
												<span class="title-bar">Quiltwerk in Doarpstsjerke Metslawier</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">11:59</span>
						<a href="http://actiefonline.nl/cultuur/dongeradeel/lezing-douwe-draaisma-over-geheugen" class="span10">Lezing Douwe Draaisma over geheugen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:48</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/the-bruceband-in-geahus-garyp" class="span10">The Bruceband in Geahûs Garyp</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:41</span>
						<a href="http://actiefonline.nl/nieuws/achtkarspelen/actie-voor-syrie-groot-succes" class="span10">Actie voor Syrië groot succes</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:37</span>
						<a href="http://actiefonline.nl/cultuur/dongeradeel/open-avond-dokkum" class="span10">Open avond Dokkum</a>
		</li>
	</ul>
  
  <div class="external_banner><!-- BEGIN JS TAG - actiefonline.nl_0090_101_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7339862&size=300x600&promo_sizes=300x250&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
  	<h3>Cultuur</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">20/01</span>
						<a href="http://actiefonline.nl/cultuur/ferwerderadiel/flean-op-gaat-niet-door" class="span10">&#039;Flean op&#039; gaat niet door</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/01</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/nieuwste-tomke-boekje-ligt-klaar-in-de-bibliotheek" class="span10">Nieuwste Tomke-boekje ligt klaar in de bibliotheek</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">19/01</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/voorleesdagen-niet-openbaar" class="span10">Voorleesdagen niet openbaar</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">18/01</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/toneelclub-trochsetters-opnieuw-op-de-planken-met-echte-dijenkletser" class="span10">Toneelclub Trochsetters opnieuw op de planken met &#039;echte dijenkletser&#039;</a>
		</li>
	</ul>
  	<h3>Zakelijk</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">18/01</span>
						<a href="http://actiefonline.nl/zakelijk/achtkarspelen/winadmins-ontzorgt-in-digitale-oerwoud" class="span10">Winadmins ontzorgt in digitale oerwoud</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11/01</span>
						<a href="http://actiefonline.nl/zakelijk/kollumerland/mirjam-kindercoaching-helpt-bij-opvoeding" class="span10">Mirjam Kindercoaching helpt bij opvoeding</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/01</span>
						<a href="http://actiefonline.nl/nieuws/achtkarspelen/ing-start-steunactie-voor-lokale-stichtingen-stem-mee" class="span10">ING start steunactie voor lokale stichtingen; stem mee!</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">09/01</span>
						<a href="http://actiefonline.nl/zakelijk/tytsjerksteradiel/uniek-woonproject-tiny-houses-bij-opening-energie-k-loket" class="span10">Uniek woonproject Tiny Houses bij opening Energie(k)Loket</a>
		</li>
	</ul>
  
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed96" data-interval="6000" data-limit="4">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

</div>
<div class="span3 column3">
  <H3>Digikrant</H2>
  <div class="block block-issuu clearfix">
  <div class="headlines">
    <ul class="headlinetable">
                <li>
            <a href="/issuu/list?start=1484651353">Deze week</a>
          </li>
                <li>
            <a href="/issuu/list?start=1484046553&amp;end=1484651353">Vorige week</a>
          </li>
                <li>
            <a href="/issuu/list">Archief</a>
          </li>
          </ul>
  </div>
  <ul>
            <li>
          <a class="issuu" href="http://www.actiefonline.nl/issuu/list.html" title="Weekblad Actief - Editie Midden - week 03 2017">
            <img data-src="//image.issuu.com/170118085659-810ef0d9c0957e0ca452bbb20e20b9ec/jpg/page_1_thumb_small.jpg" width="69" height="100" alt="Weekblad Actief - Editie Midden - week 03 2017" />
          </a>
        </li>
      </ul>
</div>

  <div id="ad-carousel-d072677d210ac4c03ba046120f0802ec" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="http://www.actiefonline.nl/ads/go/313.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b8/ea/b8eaeda7cb53e700a6407e2c47e893ff.gif" alt="Tabak Keukens (lokaal 1, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-5b4130c9e891d39891289001cc97d86b" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="314">
                                    <a href="http://www.actiefonline.nl/ads/go/314.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b2/7a/b27ae55cbe123bb250228e70feaddeff.png" alt="Halfbanner Kinderwoud" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  
  <h3>Weer</h3>
  <iframe src="http://gadgets.buienradar.nl/gadget/zoommap/?lat=53.19243&lng=5.99009&overname=2&zoom=11&naam=burgum&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <h3>Agenda</h3>
  <ul class="events">
	<li>
		<span class="label">Di 24 Januari</span>
		<ul>
							<li>
					<span class="publishdate span2">10:00</span>
					<a href="http://www.actiefonline.nl/events/event/1486.html" class="span10" title="DRACHTEN: Workshop stickers maken voor volwassenen">DRACHTEN: Workshop stickers maken voor volwassenen</a>
				</li>
							<li>
					<span class="publishdate span2">18:30</span>
					<a href="http://www.actiefonline.nl/events/event/1487.html" class="span10" title="VEENKLOOSTER: Startavond Alpha">VEENKLOOSTER: Startavond Alpha</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Wo 25 Januari</span>
		<ul>
							<li>
					<span class="publishdate span2">19:45</span>
					<a href="http://www.actiefonline.nl/events/event/1488.html" class="span10" title="BURGUM: Vrouwen van Nu afd. Burgum: mevr. Jongschaap: grote verschillen in Afrika">BURGUM: Vrouwen van Nu afd. Burgum: mevr. Jongschaap: grote verschillen in Afrika</a>
				</li>
							<li>
					<span class="publishdate span2">19:45</span>
					<a href="http://www.actiefonline.nl/events/event/1489.html" class="span10" title="FEANWALDEN: Vrouwen van Nu, Gerry Floris over &#039;Omgaan met een verlieservaring&#039;, Talma Hoeve">FEANWALDEN: Vrouwen van Nu, Gerry Floris over 'Omgaan met een verlieservaring', Talma Hoeve</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Do 26 Januari</span>
		<ul>
							<li>
					<span class="publishdate span2">19:30</span>
					<a href="http://www.actiefonline.nl/events/event/1490.html" class="span10" title="BURGUM: Kick-off dansfestival vernieuwde Internationaal Dansfestival Burgum ">BURGUM: Kick-off dansfestival vernieuwde Internationaal Dansfestival Burgum </a>
				</li>
							<li>
					<span class="publishdate span2">19:30</span>
					<a href="http://www.actiefonline.nl/events/event/1491.html" class="span10" title="BURGUM: Nieuwjaarsbijeenkomst en bestuursverkiezing FNV Lokaal Tytsjerksteradiel">BURGUM: Nieuwjaarsbijeenkomst en bestuursverkiezing FNV Lokaal Tytsjerksteradiel</a>
				</li>
							<li>
					<span class="publishdate span2">19:30</span>
					<a href="http://www.actiefonline.nl/events/event/1492.html" class="span10" title="HURDEGARYP: Lezing van praktijk voor kinesiologie ‘Heel Anders’">HURDEGARYP: Lezing van praktijk voor kinesiologie ‘Heel Anders’</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Vr 27 Januari</span>
		<ul>
							<li>
					<span class="publishdate span2">20:00</span>
					<a href="http://www.actiefonline.nl/events/event/1493.html" class="span10" title="HURDEGARYP: Tesselschade &#039;Femke&#039;">HURDEGARYP: Tesselschade 'Femke'</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Za 28 Januari</span>
		<ul>
							<li>
					<span class="publishdate span2">09:00</span>
					<a href="http://www.actiefonline.nl/events/event/1498.html" class="span10" title="MUNEIN: Snertkuier">MUNEIN: Snertkuier</a>
				</li>
							<li>
					<span class="publishdate span2">16:00</span>
					<a href="http://www.actiefonline.nl/events/event/1497.html" class="span10" title="LEEUWARDEN: 10-jarig jubileum Kiedskoor Spetters">LEEUWARDEN: 10-jarig jubileum Kiedskoor Spetters</a>
				</li>
							<li>
					<span class="publishdate span2">19:30</span>
					<a href="http://www.actiefonline.nl/events/event/1495.html" class="span10" title="GARYP: Solistenconcours/federatiefestival, Joost Wiersma">GARYP: Solistenconcours/federatiefestival, Joost Wiersma</a>
				</li>
							<li>
					<span class="publishdate span2">20:00</span>
					<a href="http://www.actiefonline.nl/events/event/1496.html" class="span10" title="HURDEGARYP: Tesselschade &#039;Femke&#039;">HURDEGARYP: Tesselschade 'Femke'</a>
				</li>
							<li>
					<span class="publishdate span2">20:15</span>
					<a href="http://www.actiefonline.nl/events/event/1494.html" class="span10" title="DOKKUM: Muziektheater: Farce Majeure &#039;Het is uit het leven gegrepen&#039;">DOKKUM: Muziektheater: Farce Majeure 'Het is uit het leven gegrepen'</a>
				</li>
					</ul>
	</li>
</ul>
  <div><!-- BEGIN JS TAG - actiefonline.nl_0090_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9747846&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">ActiefMedia.nl:</span>
<ul class="footer-list">
<li class="item-0"><a href="/contact" target="_self">Over deze website</a></li>
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/adverteren" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/actiefmedia" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/actiefmedia" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />ActiefOnline.nl</span>&nbsp;is een uitgave van:<br /><a href="#" target="_blank"><img src="/static/uploads/40/56/405617066a20661529891c68ce4b7161.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuwsnet.nl" target="_blank"><img src="/static/templates/actiefmedia/images/logo/lnn.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright LokaalNieuwsnet 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery-colorbox/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/jquery-index.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/ads.min.js"></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-85789836-1', 'auto');
ga('send', 'pageview');

$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});

window.cookieconsent_options = {
  "message": "We gebruiken cookies om content en advertenties te gebruiken, om functies voor social media te bieden en om ons websiteverkeer te analyseren. We delen ook informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse.",
  "dismiss": "Ik snap het!",
  "learnMore": "Meer info",
  "link": "https://lokaalnieuwsnet.nl/cookiebeleid",
  "target": "_blank",
  "theme": false
};

var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LcGgAkUAAAAALPzGXkDGIuxuL-lKw5c0Ff3FI2O'        });    });};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"d95e81961bc89a4cb8395386","item":{"objectid":"5716","title":"Fritjof Brave blijft nog directeur DDFK-gemeenten","text":"DOKKUM - Het dagelijks bestuur van DDFK-gemeenten heeft op 17 januari besloten om Fritjof Brave uit Warns het directeurschap van de fusieorganisatie DDFK-gemeenten te laten vervullen. Hij was aangesteld als interim-directeur tot de ambtelijke fusie van...","url":"http:\/\/actiefonline.nl\/politiek\/kollumerland\/fritjof-brave-blijft-nog-directeur-ddfk-gemeenten","img":"","category":"politiek","published_at":1485251400,"updated_at":1485251400}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}

        var oFeedsmfeed96 = new SocialmediaFeed({
            sIdContainer: 'smfeed96',
            sResultsUrl: 'http://www.actiefonline.nl/socialmedia/getstream.json?qfacebook=&qtwitter=%2540Politie_NOF%252C%2540actiefmedia%252C%2540NOFriesland%252C%2540112NOF%252C%2540DeLawei%252C%2540kei_nof%252C%2540Burgumheeftmeer%252C%2540achtkarspelen%252C%2540tdiel%252C%2540dantumadiel%252C%2540gem_dongeradeel%252C%2540kollumerlandca%252C%2540Ferwerderadiel%252C%2540_Smallingerland%252C%2540Opsterland%252C%2540centraleas%252C%2540TvBekkum%252C%2540GGerbrandy&ttype=search',
            iScrollInterval: 6000,
            iShowLimit: 4
        });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=0ea786f71096bb239651699877197740');
}
new showAds('ad-carousel-d072677d210ac4c03ba046120f0802ec', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=0ea786f71096bb239651699877197740');
}
new showAds('ad-carousel-5b4130c9e891d39891289001cc97d86b', { oTracer: oTraceAds, iRotateInterval:6000 });

</script>
<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/cookie/css/cookie.min.css" media="screen" />

