<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Alzheimercafé Drachten | Actief Media</title>
        <meta property="og:title" content="Alzheimercafé Drachten">
<meta property="og:description" content="8-2-2017 om 00:00 Door de correspondent Dinsdag 14 februari wordt er een Alzheimercafé gehouden in @Holdert in Drachten. Het thema van deze avond is 'mentorschap'. Wanneer iemand door dementie niet meer zelf zijn of haar belangen...">
<meta property="og:url" content="http://actiefonline.nl/cultuur/smallingerland/alzheimercafe-drachten">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Actief Media">
<meta name="robots" content="index, follow">
<meta property="og:image" content="http://static.actiefonline.nl/templates/actiefmedia/images/logo_fb.jpg">
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/templates/actiefmedia/css/style1.css" media="screen" />
<link rel="shortcut icon" href="http://static.actiefonline.nl/templates/actiefmedia/favicon.ico" type="image/x-icon" />

            </head>
    <body class="homepage">
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="header-options">
                        <!-- <a class="btn btn-social btn-sm btn-small btn-google-plus" target="_blank" href="http://google.nl">
                            <i class="fa fa-google-plus"></i><span class="visible-desktop">Google+</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-instagram" target="_blank" href="http://instagram.com">
                            <i class="fa fa-instagram"></i><span class="visible-desktop">Instagram</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="http://linkedin.com">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a> -->
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/actiefmedia">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                       <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://twitter.com/actiefmedia">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
                    </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
	<li class="item-0"><a href="/home" title="Home">Home</a>
	<ul>
		<li class="item-0  hide"><a href="/home" title="Home">Home</a></li>
	</ul>
	</li>
	<li class="item-1 active"><a href="#" title="Gemeenten">Gemeenten</a>
	<ul>
		<li class="item-0"><a href="/tytsjerksteradiel" title="Tytsjerksteradiel">Tytsjerksteradiel</a></li>
		<li class="item-1"><a href="/leeuwarden" title="Leeuwarden">Leeuwarden</a></li>
		<li class="item-2"><a href="/kollumerland" title="Kollumerland">Kollumerland</a></li>
		<li class="item-3"><a href="/dantumadiel" title="Dantumadiel">Dantumadiel</a></li>
		<li class="item-4"><a href="/achtkarspelen" title="Achtkarspelen">Achtkarspelen</a></li>
		<li class="item-5 active"><a href="/smallingerland" title="Smallingerland">Smallingerland</a></li>
		<li class="item-6"><a href="/opsterland" title="Opsterland">Opsterland</a></li>
		<li class="item-7"><a href="/dongeradeel" title="Dongeradeel">Dongeradeel</a></li>
		<li class="item-8"><a href="/ferwerderadiel" title="Ferwerderadiel">Ferwerderadiel</a></li>
	</ul>
	</li>
	<li class="item-2"><a href="/weekblad-actief">Weekblad</a>
	<ul>
		<li class="item-0  hide"><a href="/weekblad-actief">Weekblad</a></li>
	</ul>
	</li>
	<li class="item-3"><a href="/yellowpages/list">Bedrijvengids</a>
	<ul>
		<li class="item-0  hide"><a href="/bedrijven/bedrijfsnieuws">Bedrijfsnieuws</a></li>
	</ul>
	</li>
	<li class="item-4"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
	<li class="item-5"><a href="/bezorger-worden">Bezorging</a>
	<ul>
		<li class="item-0  hide"><a href="/bezorger-worden">Bezorging</a></li>
	</ul>
	</li>
	<li class="item-6"><a href="/contact" title="Contact">Contact</a></li>
	<li class="item-7"><a href="/specials">Specials</a>
	<ul>
		<li class="item-0"><a href="/specials/special">Specials</a></li>
		<li class="item-1"><a href="/specials/sportspecial">Sportspecial</a></li>
		<li class="item-2"><a href="/specials/bern">Bern</a></li>
		<li class="item-3"><a href="/specials/beauty-et-fashion">Beauty & Fashion</a></li>
		<li class="item-4"><a href="/specials/manlju">Manlju</a></li>
		<li class="item-5"><a href="/specials/froulju">Froulju</a></li>
		<li class="item-6"><a href="/specials/bedrijvenspecial">Bedrijvenspecial</a></li>
		<li class="item-7"><a href="/specials/warme-winterweken">Warme Winterweken</a></li>
		<li class="item-8"><a href="/specials/goede-doelen">Goede doelen</a></li>
	</ul>
	</li>
	<li class="item-8  hide"><a href="/actiefmedia">Actiefmedia.nl</a></li>
	<li class="item-9"><a href="/triocom">Triocom.nl</a></li>
</ul>
 
                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <div><a href="/"><div id="logo"></div></a></div>
                    </div>
											<div class="header_banner"><!-- BEGIN JS TAG - actiefonline.nl_0090_203_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="http://ib.adnxs.com/ttj?id=7339288&amp;cb=[CACHEBUSTER]&amp;referrer=actiefonline.nl&amp;postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="1" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                    <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                                                    <ul class="nav submenu">
	<li class="item-0"><a href="/nieuws/smallingerland" title="Nieuws">Nieuws</a></li>
	<li class="item-1"><a href="/112/smallingerland" title="112">112</a></li>
	<li class="item-2"><a href="/politiek/smallingerland" title="Politiek">Politiek</a></li>
	<li class="item-3"><a href="/sport/smallingerland" title="Sport">Sport</a></li>
	<li class="item-4"><a href="/zakelijk/smallingerland" title="Zakelijk">Zakelijk</a></li>
	<li class="item-5 active"><a href="/cultuur/smallingerland" title="Cultuur">Cultuur</a></li>
	<li class="item-6"><a href="/vacatures/smallingerland" title="Vacatures">Vacatures</a></li>
</ul>

                                        </div>
            </div>
<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  
<h2>Smallingerland</h2>
<article class="item artikel">
        <h1>Alzheimercafé Drachten</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="8-2-2017 00:00">8-2-2017 om 00:00</time>
                        Door <a href="http://www.actiefonline.nl/articles/author/629.html">de correspondent</a>
            <br />

            </header>
    
    
    
    
            <p>Dinsdag 14 februari wordt er een Alzheimercaf&eacute; gehouden in @Holdert in Drachten. Het thema van deze avond is 'mentorschap'. Wanneer iemand door dementie niet meer zelf zijn of haar belangen kan behartigen kan bewindvoering en/of mentorschap uitkomst bieden.<br />Marie-Louise van der Schoot-de Jongh van Mentorschap Noord en Jaco van de Wal van Bewindvoering Wolvega komen deze avond over dit onderwerp vertellen. Ook is er ruimte voor vragen.<br />Het Alzheimercaf&eacute; is een trefpunt voor mensen met dementie, hun partners, familieleden en vrienden. Ook hulpverleners en andere belangstellenden zijn van harte welkom. Elke keer staat een onderwerp centraal, vaak is er een spreker. En dat allemaal in een gemoedelijke sfeer, net als in een gewoon caf&eacute;. Het programma duurt ongeveer twee uur en de toegang is gratis. De avond begint om 20.00 uur. De zaal is open vanaf 19.30 uur. </p>
    
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton(
            config = {
                networks: {
                    pinterest: {
                        enabled: false,
                    },
                    reddit: {
                        enabled: false,
                    },
                    email: {
                        enabled: false
                    }
                }
            }
    );
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object link">
<a  href="http://www.actiefonline.nl/facebook/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fcultuur%2Fsmallingerland%2Falzheimercafe-drachten" class="btn btn-facebook pull-left"><i class="fa fa-facebook"></i> | Inloggen met Facebook</a>
</div>
<div class="object link">
<a  href="http://www.actiefonline.nl/twitter/login.html?uri=http%3A%2F%2Factiefonline.nl%2Fcultuur%2Fsmallingerland%2Falzheimercafe-drachten" class="btn btn-twitter"><i class="fa fa-twitter"></i> | Inloggen met Twitter</a>
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="http://www.actiefonline.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Alzheimercaf&eacute; Drachten" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="http://actiefonline.nl/cultuur/smallingerland/alzheimercafe-drachten" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

  <!-- BEGIN JS TAG - actiefonline.nl_0090_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7344733&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
<div class="span4 column2">
  <H3>Actief in beeld<H3/>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/kollumerland/wrotrun-sportieve-survivaluitdaging-op-koningsdag">
													<img src="http://static.actiefonline.nl/uploads/71/b8/71b8258828b6bd5b80f73ed0ce9b59eb.png" alt=""  title="" />
												<span class="title-bar">Wrotrun sportieve survivaluitdaging op Koningsdag</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/bestuursleden-stichting-shoma-je-kunt-zoveel-doen">
													<img data-src="http://static.actiefonline.nl/uploads/0d/8f/0d8f74e18f6717fa492daccdbc61acc1.png" alt=""  title="" />
												<span class="title-bar">Bestuursleden stichting Shoma: ‘Je kunt zoveel doen’</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/smallingerland/nieuw-centrum-aan-de-morra-in-drachten-is-vrijdag-officieel-geopend">
													<img data-src="http://static.actiefonline.nl/uploads/bb/1b/bb1b97509e9b67479c9a58a4c35717c2.png" alt=""  title="" />
												<span class="title-bar">Nieuw centrum aan de Morra in Drachten is vrijdag officieel geopend</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/smallingerland/virtuele-bril-helpt-bij-screening-autisme">
													<img data-src="http://static.actiefonline.nl/uploads/04/6a/046ac9e165deb4aadab4b5441f922bad.png" alt=""  title="" />
												<span class="title-bar">Virtuele bril helpt bij screening autisme</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/smallingerland/jappie-meetsma-smallingerlands-kampioen-driebanden">
													<img data-src="http://static.actiefonline.nl/uploads/f4/0a/f40a5ffb52aadf0ed0757b5f038c8b09.png" alt=""  title="" />
												<span class="title-bar">Jappie Meetsma Smallingerlands kampioen driebanden</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/smallingerland/indoor-drachten-wil-naast-springsport-entertainment-bieden">
													<img data-src="http://static.actiefonline.nl/uploads/40/aa/40aa8e9eac27ae34b0dc6aa739a0ea10.png" alt=""  title="" />
												<span class="title-bar">Indoor Drachten biedt naast springsport entertainment</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/smallingerland/goudsmidse-van-der-velde-maakt-persoonlijke-verhalen-tastbaar-in-een-sieraad-of-sculptuur">
													<img data-src="http://static.actiefonline.nl/uploads/8d/a5/8da55fcc3a5ccfef06767c293e0fb6d4.png" alt=""  title="" />
												<span class="title-bar">Goudsmidse van der Velde maakt persoonlijke verhalen tastbaar in een sieraad of sculptuur</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/smallingerland/postcleaning-bv-werkt-als-schoonmaakbedrijf-in-heel-nederland">
													<img data-src="http://static.actiefonline.nl/uploads/2b/d7/2bd7549eea351b7a2ab7c852347037c8.png" alt=""  title="" />
												<span class="title-bar">Postcleaning BV werkt als schoonmaakbedrijf in heel Nederland</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/politiek/smallingerland/nieuwbouw-gomarus-college-komt-in-beeld">
													<img data-src="http://static.actiefonline.nl/uploads/f0/29/f029f6287d3b018c8f67b8a8006e5804.png" alt=""  title="" />
												<span class="title-bar">Nieuwbouw Gomarus College komt in beeld</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/ondernemersnetwerken-beginnen-2017-positief">
													<img data-src="http://static.actiefonline.nl/uploads/27/9c/279cc55758e288164414d5f250e3b8a6.png" alt=""  title="" />
												<span class="title-bar">Ondernemersnetwerken beginnen 2017 positief</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="http://actiefonline.nl/cultuur/smallingerland/alzheimercafe-drachten" class="span10">Alzheimercafé Drachten</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/froukje-de-haan-30-jier-oargeliste" class="span10">Froukje de Haan 30 jier oargeliste</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/kalde-kak-en-tatoeaazje" class="span10">Kâlde Kak en Tatoeaazje</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/nieuws/smallingerland/buddystages-voor-vmbo-leerlingen-zorg-en-welzijn-singelland-vhs" class="span10">Buddystages voor vmbo-leerlingen Zorg en Welzijn Singelland VHS</a>
		</li>
	</ul>
  <div id="ad-carousel-584e85adc0d3799098dbd7be9f775a85" class="ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="http://www.actiefonline.nl/ads/go/308.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/8e/16/8e163c1dc3a5aa45901cb727c78d2a43.gif" alt="Apuls MPU Home" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  	<h3>Cultuur</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="http://actiefonline.nl/cultuur/smallingerland/alzheimercafe-drachten" class="span10">Alzheimercafé Drachten</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/froukje-de-haan-30-jier-oargeliste" class="span10">Froukje de Haan 30 jier oargeliste</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/kalde-kak-en-tatoeaazje" class="span10">Kâlde Kak en Tatoeaazje</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/02</span>
						<a href="http://actiefonline.nl/cultuur/leeuwarden/halbertsma-bringt-sjongspul-ik-haw-in-dream" class="span10">‘Halbertsma’ bringt sjongspul ‘Ik haw in dream’</a>
		</li>
	</ul>
  	<h3>Zakelijk</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/zakelijk/achtkarspelen/stookdag-bij-wijma-schoorsteen-en-haarden" class="span10">Stookdag bij Wijma Schoorsteen en Haarden</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/zakelijk/dongeradeel/patienten-beoordelen-oogkliniek-oog-and-welzijn-met-een-8-7" class="span10">Patiënten beoordelen oogkliniek Oog &amp; Welzijn met een 8,7</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/zakelijk/tytsjerksteradiel/oranje-ferbynt-krijgt-anbi-status" class="span10">Oranje Ferbynt krijgt ANBI Status</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">01/02</span>
						<a href="http://actiefonline.nl/headlines/smallingerland/nieuw-centrum-aan-de-morra-in-drachten-is-vrijdag-officieel-geopend" class="span10">Nieuw centrum aan de Morra in Drachten is vrijdag officieel geopend</a>
		</li>
	</ul>
  <div class="external_banner><!-- BEGIN JS TAG - actiefonline.nl_0090_101_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7339862&size=300x600&promo_sizes=300x250&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
  	<h3>Nijs yn it Frysk</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="http://actiefonline.nl/nieuws/friesland/katalaanske-ald-presidint-mas-foar-it-stekje-om-referindum" class="span10">Katalaanske âld-presidint Mas foar it stekje om referindum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="http://actiefonline.nl/nieuws/friesland/bilkerts-pleitsje-by-twadde-keamer-foar-erkenning-biltsk" class="span10">Bilkerts pleitsje by Twadde Keamer foar erkenning Biltsk</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">08/02</span>
						<a href="http://actiefonline.nl/nieuws/friesland/der-is-mar-ien-dokkum-mar-der-binne-in-soad-dokkumers-fideo" class="span10">Der is mar ien Dokkum, mar der binne in soad Dokkumers (fideo)</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/nieuws/friesland/grut-protest-tsjin-gasboarrings-yn-grinslan" class="span10">Grut protest tsjin gasboarrings yn Grinslân</a>
		</li>
	</ul>
  	<h3>112-meldingen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/112/leeuwarden/heerenveen-automobilist-aangehouden-na-achtervolging" class="span10">Heerenveen - Automobilist aangehouden na achtervolging</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">07/02</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/p-1-oms-alarm-0271-0009-berchhiem-zorgcentrum-prins-bernhardstraat-burgum-027131" class="span10">p 1 oms alarm 0271-0009 berchhiem zorgcentrum prins bernhardstraat burgum 027131</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">04/02</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/mmt-inzet-burgum" class="span10">mmt inzet burgum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/02</span>
						<a href="http://actiefonline.nl/112/tytsjerksteradiel/p-2-inci-04-meetverzoek-co-melding-gemeente-tytsjerksteradiel-raadhuisweg-burgum-027131" class="span10">p 2 inci-04 meetverzoek co melding gemeente tytsjerksteradiel raadhuisweg burgum 027131</a>
		</li>
	</ul>
  
  	<h3>Burgum heeft meer!</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">06/02</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/winst-tafeltennisvereniging-bergum" class="span10">Winst Tafeltennisvereniging Bergum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">06/02</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/zes-keer-goud-gymnasten-obq-dfs" class="span10">Zes keer goud gymnasten OBQ-DFS</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">03/02</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/lezing-over-vlaskamptuinen" class="span10">Lezing over Vlaskamptuinen</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/01</span>
						<a href="http://actiefonline.nl/sport/tytsjerksteradiel/goed-debuut-zwemmer-willem-poortinga" class="span10">Goed debuut zwemmer Willem Poortinga</a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed65" data-interval="6000" data-limit="4">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

</div>
<div class="span3 column3">
  <H3>Digikrant</H2>
  <div class="block block-issuu clearfix">
  <div class="headlines">
    <ul class="headlinetable">
                <li>
            <a href="/issuu/list?start=1485911135">Deze week</a>
          </li>
                <li>
            <a href="/issuu/list?start=1485306335&amp;end=1485911135">Vorige week</a>
          </li>
                <li>
            <a href="/issuu/list">Archief</a>
          </li>
          </ul>
  </div>
  <ul>
            <li>
          <a class="issuu" href="http://www.actiefonline.nl/issuu/list.html" title="Weekblad Actief - Editie Zuid - week 05 2017">
            <img data-src="//image.issuu.com/170201085319-787621816b6696ad0b620360a810f79c/jpg/page_1_thumb_small.jpg" width="69" height="100" alt="Weekblad Actief - Editie Zuid - week 05 2017" />
          </a>
        </li>
      </ul>
</div>

  <br/>
  
  <div id="ad-carousel-92af93f73faf3cefc129b6bc55a748a9" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="http://www.actiefonline.nl/ads/go/313.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b8/ea/b8eaeda7cb53e700a6407e2c47e893ff.gif" alt="Tabak Keukens (lokaal 1, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-4c8c76b39d294759a9000cbda3a6571a" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="314">
                                    <a href="http://www.actiefonline.nl/ads/go/314.html" target="_blank">
                                                                <img data-src="http://static.actiefonline.nl/uploads/b2/7a/b27ae55cbe123bb250228e70feaddeff.png" alt="Halfbanner Kinderwoud" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  
  <h3>Weer</h3>
  <iframe src="http://gadgets.buienradar.nl/gadget/zoommap/?lat=53.19243&lng=5.99009&overname=2&zoom=11&naam=burgum&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <h3>Agenda</h3>
  <ul class="events">
	<li>
		<span class="label">Wo 8 Februari</span>
		<ul>
							<li>
					<span class="publishdate span2">20:00</span>
					<a href="http://www.actiefonline.nl/events/event/1531.html" class="span10" title="Drachten: Fifa &#039;Blatter: de val van de voetbalkeizer&#039;">Drachten: Fifa 'Blatter: de val van de voetbalkeizer'</a>
				</li>
							<li>
					<span class="publishdate span2">20:15</span>
					<a href="http://www.actiefonline.nl/events/event/1530.html" class="span10" title="Burgum: Ferhalen en muzyk út &#039;e Wâlden">Burgum: Ferhalen en muzyk út 'e Wâlden</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Vr 10 Februari</span>
		<ul>
							<li>
					<span class="publishdate span2">&nbsp;</span>
					<a href="http://www.actiefonline.nl/events/event/1533.html" class="span10" title="Leeuwarden: Concert Bløf">Leeuwarden: Concert Bløf</a>
				</li>
							<li>
					<span class="publishdate span2">14:30</span>
					<a href="http://www.actiefonline.nl/events/event/1532.html" class="span10" title="Kollumerzwaag: grote bingo Lichtpunt">Kollumerzwaag: grote bingo Lichtpunt</a>
				</li>
							<li>
					<span class="publishdate span2">20:00</span>
					<a href="http://www.actiefonline.nl/events/event/1534.html" class="span10" title="Surhuisterveen: Afscheidstournee Teake van der Meer">Surhuisterveen: Afscheidstournee Teake van der Meer</a>
				</li>
					</ul>
	</li>
</ul>
  <div><!-- BEGIN JS TAG - actiefonline.nl_0090_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9747846&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">ActiefMedia.nl:</span>
<ul class="footer-list">
<li class="item-0"><a href="/contact" target="_self">Over deze website</a></li>
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/adverteren" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/actiefmedia" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/actiefmedia" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />ActiefOnline.nl</span>&nbsp;is een uitgave van:<br /><a href="#" target="_blank"><img src="/static/uploads/40/56/405617066a20661529891c68ce4b7161.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuwsnet.nl" target="_blank"><img src="/static/templates/actiefmedia/images/logo/lnn.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright LokaalNieuwsnet 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery-colorbox/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/jquery-index.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/ads.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-85789836-1', 'auto');
ga('send', 'pageview');

$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});

window.cookieconsent_options = {
  "message": "We gebruiken cookies om content en advertenties te gebruiken, om functies voor social media te bieden en om ons websiteverkeer te analyseren. We delen ook informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse.",
  "dismiss": "Ik snap het!",
  "learnMore": "Meer info",
  "link": "https://lokaalnieuwsnet.nl/cookiebeleid",
  "target": "_blank",
  "theme": false
};

var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LcGgAkUAAAAALPzGXkDGIuxuL-lKw5c0Ff3FI2O'        });    });};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"d95e81961bc89a4cb8395386","item":{"objectid":"5944","title":"Alzheimercaf\u00e9 Drachten","text":"Dinsdag 14 februari wordt er een Alzheimercaf\u00e9 gehouden in @Holdert in Drachten. Het thema van deze avond is 'mentorschap'. Wanneer iemand door dementie niet meer zelf zijn of haar belangen kan behartigen kan bewindvoering en\/of mentorschap uitkomst bi...","url":"http:\/\/actiefonline.nl\/cultuur\/smallingerland\/alzheimercafe-drachten","img":"","category":"cultuur","published_at":1486508400,"updated_at":1486508400}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=8042e549f634876ec06dfa00f57bfba8');
}
new showAds('ad-carousel-584e85adc0d3799098dbd7be9f775a85', { oTracer: oTraceAds, iRotateInterval:6000 });

        var oFeedsmfeed65 = new SocialmediaFeed({
            sIdContainer: 'smfeed65',
            sResultsUrl: 'http://www.actiefonline.nl/socialmedia/getstream.json?qfacebook=&qtwitter=%2540Politie_NOF%252C%2540actiefmedia%252C%2540NOFriesland%252C%2540112NOF%252C%2540DeLawei%252C%2540kei_nof%252C%2540Burgumheeftmeer%252C%2540achtkarspelen%252C%2540tdiel%252C%2540dantumadiel%252C%2540gem_dongeradeel%252C%2540kollumerlandca%252C%2540Ferwerderadiel%252C%2540_Smallingerland%252C%2540Opsterland%252C%2540centraleas%252C%2540TvBekkum%252C%2540GGerbrandy&ttype=search',
            iScrollInterval: 6000,
            iShowLimit: 4
        });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=8042e549f634876ec06dfa00f57bfba8');
}
new showAds('ad-carousel-92af93f73faf3cefc129b6bc55a748a9', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=8042e549f634876ec06dfa00f57bfba8');
}
new showAds('ad-carousel-4c8c76b39d294759a9000cbda3a6571a', { oTracer: oTraceAds, iRotateInterval:6000 });

</script>
<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/cookie/css/cookie.min.css" media="screen" />

