<!DOCTYPE html>
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        <title>Sellingen - Gewonden na aanrijding | Actief Media</title>
        <meta property="og:title" content="Sellingen - Gewonden na aanrijding">
<meta property="og:description" content="2-4-2017 om 10:19 van Politie Twee mannen zijn zaterdagavond gewond geraakt bij een eenzijdig verkeersongeval op de N976 bij Sellingen.">
<meta property="og:url" content="http://actiefonline.nl/112/leeuwarden/sellingen-gewonden-na-aanrijding">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="Actief Media">
<meta name="robots" content="index, follow">
<meta property="og:image">
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery/js/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/cookie/js/cookie.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/lazyload/js/lazyload.min.js"></script>
<link rel="canonical" href="https://www.politie.nl/nieuws/2017/april/2/01-gewonden-na-aanrijding.html" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/jquery-colorbox/css/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap2/css/bootstrap-responsive.min.css" media="all" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/templates/actiefmedia/css/style1.css" media="screen" />
<link rel="shortcut icon" href="http://static.actiefonline.nl/templates/actiefmedia/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var captchaLoader = function() {$('.recaptcha').each(function() {        grecaptcha.render(this, {            'sitekey' : '6LcGgAkUAAAAALPzGXkDGIuxuL-lKw5c0Ff3FI2O'        });    });};

</script>
            </head>
    <body class="homepage">
                <div class="container">
            <div class="row-fluid">
                <div class="span12 page-header">
                    <!--- sm icons -->
                    <div class="header-options">
                        <!-- <a class="btn btn-social btn-sm btn-small btn-google-plus" target="_blank" href="http://google.nl">
                            <i class="fa fa-google-plus"></i><span class="visible-desktop">Google+</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-instagram" target="_blank" href="http://instagram.com">
                            <i class="fa fa-instagram"></i><span class="visible-desktop">Instagram</span>
                        </a> -->
                        <!-- <a class="btn btn-social btn-sm btn-small btn-linkedin" target="_blank" href="http://linkedin.com">
                            <i class="fa fa-linkedin"></i><span class="visible-desktop">Linkedin</span>
                        </a> -->
                        <a class="btn btn-social btn-sm btn-small btn-facebook" target="_blank" href="https://www.facebook.com/actiefmedia">
                            <i class="fa fa-facebook"></i><span class="visible-desktop">Facebook</span>
                        </a>
                       <a class="btn btn-social btn-sm btn-small btn-twitter" target="_blank" href="https://twitter.com/actiefmedia">
                            <i class="fa fa-twitter"></i><span class="visible-desktop">Twitter</span>
                        </a>
                    </div>
                    <!-- menu -->
                    <div class="toggle-menu toggle-topmenu" data-target="topmenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>

                                            <ul class="nav nav-pills topmenu">
	<li class="item-0"><a href="/home" title="Home">Home</a>
	<ul>
		<li class="item-0  hide"><a href="/home" title="Home">Home</a></li>
	</ul>
	</li>
	<li class="item-1 active"><a href="#" title="Gemeenten">Gemeenten</a>
	<ul>
		<li class="item-0"><a href="/tytsjerksteradiel" title="Tytsjerksteradiel">Tytsjerksteradiel</a></li>
		<li class="item-1 active"><a href="/leeuwarden" title="Leeuwarden">Leeuwarden</a></li>
		<li class="item-2"><a href="/kollumerland" title="Kollumerland">Kollumerland</a></li>
		<li class="item-3"><a href="/dantumadiel" title="Dantumadiel">Dantumadiel</a></li>
		<li class="item-4"><a href="/achtkarspelen" title="Achtkarspelen">Achtkarspelen</a></li>
		<li class="item-5"><a href="/smallingerland" title="Smallingerland">Smallingerland</a></li>
		<li class="item-6"><a href="/opsterland" title="Opsterland">Opsterland</a></li>
		<li class="item-7"><a href="/dongeradeel" title="Dongeradeel">Dongeradeel</a></li>
		<li class="item-8"><a href="/ferwerderadiel" title="Ferwerderadiel">Ferwerderadiel</a></li>
	</ul>
	</li>
	<li class="item-2"><a href="/weekblad-actief">Weekblad</a>
	<ul>
		<li class="item-0  hide"><a href="/weekblad-actief">Weekblad</a></li>
	</ul>
	</li>
	<li class="item-3"><a href="/yellowpages/list">Bedrijvengids</a>
	<ul>
		<li class="item-0  hide"><a href="/bedrijven/bedrijfsnieuws">Bedrijfsnieuws</a></li>
	</ul>
	</li>
	<li class="item-4"><a href="/adverteren" title="Adverteren">Adverteren</a></li>
	<li class="item-5"><a href="/bezorger-worden">Bezorging</a>
	<ul>
		<li class="item-0  hide"><a href="/bezorger-worden">Bezorging</a></li>
	</ul>
	</li>
	<li class="item-6"><a href="/contact" title="Contact">Contact</a></li>
	<li class="item-7"><a href="/specials">Specials</a>
	<ul>
		<li class="item-0"><a href="/specials/special">Specials</a></li>
		<li class="item-1"><a href="/specials/sportspecial">Sportspecial</a></li>
		<li class="item-2"><a href="/specials/bern">Bern</a></li>
		<li class="item-3"><a href="/specials/beauty-et-fashion">Beauty & Fashion</a></li>
		<li class="item-4"><a href="/specials/manlju">Manlju</a></li>
		<li class="item-5"><a href="/specials/froulju">Froulju</a></li>
		<li class="item-6"><a href="/specials/bedrijvenspecial">Bedrijvenspecial</a></li>
		<li class="item-7"><a href="/specials/warme-winterweken">Warme Winterweken</a></li>
		<li class="item-8"><a href="/specials/goede-doelen">Goede doelen</a></li>
		<li class="item-9"><a href="/specials/gezondheid">Gezondheid</a></li>
		<li class="item-10"><a href="/specials/kind-en-gezin">Kind en Gezin</a></li>
		<li class="item-11"><a href="/onderhoud-en-verbouw">Onderhoud en (ver)bouw</a></li>
		<li class="item-12"><a href="/specials/auto-en-vervoer">Auto en Vervoer</a></li>
	</ul>
	</li>
	<li class="item-8  hide"><a href="/actiefmedia">Actiefmedia.nl</a></li>
	<li class="item-9"><a href="/triocom">Triocom.nl</a></li>
</ul>
 
                                    </div>
            </div>
            <div class="row-fluid">
                <div class="span12">
                    <!--- logo -->
                    <div class="header_logo">
                        <div><a href="/"><div id="logo"></div></a></div>
                    </div>
											<div class="header_banner"><!-- BEGIN JS TAG - actiefonline.nl_0090_203_APP_728x90 < - DO NOT MODIFY -->
<script type="text/javascript" src="http://ib.adnxs.com/ttj?id=7339288&amp;cb=[CACHEBUSTER]&amp;referrer=actiefonline.nl&amp;postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&amp;pubclick=[INSERT_CLICK_TAG]"></script>
<!-- END TAG --></div>
					                </div>
            </div>
            <div class="row-fluid">
                <div class="span12 submenu-container">
                    <form class="form-search" method="post" action="/pages/search/">
                        <div class="input-append">
                            <input placeholder="Zoeken" class="span10 search-query" value="" name="q" type="text" />
							<input value="1" name="id_frontpage" type="hidden" />
                            <button  value="" type="submit" class="btn btn-small" /><i class="icon-search"></i></button>
                        </div>
                    </form>
                    <div class="toggle-menu toggle-submenu" data-target="submenu"><i class="icon-white icon-align-justify" title="Toon/verberg menu"></i></div>
                                                    <ul class="nav submenu">
	<li class="item-0"><a href="/nieuws/leeuwarden" title="Nieuws">Nieuws</a></li>
	<li class="item-1 active"><a href="/112/leeuwarden" title="112">112</a></li>
	<li class="item-2"><a href="/politiek/leeuwarden" title="Politiek">Politiek</a></li>
	<li class="item-3"><a href="/sport/leeuwarden" title="Sport">Sport</a></li>
	<li class="item-4"><a href="/zakelijk/leeuwarden" title="Zakelijk">Zakelijk</a></li>
	<li class="item-5"><a href="/cultuur/leeuwarden" title="Cultuur">Cultuur</a></li>
	<li class="item-6"><a href="/vacatures/leeuwarden" title="Vacatures">Vacatures</a></li>
</ul>

                                        </div>
            </div>
<!--- content -->
<div class="row-fluid content">
			<div class="span5 column1">
  
<h2>Leeuwarden</h2>
<article class="item artikel">
        <h1>Sellingen - Gewonden na aanrijding</h1>

    <header class="artikeldate">
        <time pubdate="pubdate" datetime="2-4-2017 10:19">2-4-2017 om 10:19</time>
                        Door <a href="http://www.actiefonline.nl/yellowpages/company/3152.html">Politie</a><br />
            </header>
    
    
    
    
            Twee mannen zijn zaterdagavond gewond geraakt bij een eenzijdig verkeersongeval op de N976 bij Sellingen. 
    
            <div class="clearfix read_source">
            <a href="https://www.politie.nl/nieuws/2017/april/2/01-gewonden-na-aanrijding.html" class="btn btn-default" target="_blank">
                                Lees verder bij de bron
            </a>
        </div>
    
    
	        	<div class="clearfix"></div>

    

    <div style="margin-bottom: 5px;">
    <div class="btn btn-default share-buttons"><share-button></share-button></div>
                    <a class="btn" style="margin-left: .5em;" href="#mailModal" role="button" data-toggle="modal"><i class="fa fa-envelope"></i>|Doorsturen</a>
    </div>
<link rel="stylesheet" type="text/css" href="/static/plugins/jquery-ui/css/jquery-share.min.css">
<script src='/static/plugins/jquery-ui/js/jquery-share.min.js' type="text/javascript"></script>
<script>
    var shareButton = new ShareButton(
            config = {
                networks: {
                    pinterest: {
                        enabled: false
                    },
                    reddit: {
                        enabled: false
                    },
                    email: {
                        enabled: false
                    },
                    twitter: {
                        description: "Sellingen - Gewonden na aanrijding"
                    }
                }
            }
    );
</script>
    
    
            <div data-widget="plista_widget_belowArticle"></div>
    
        <div class="clear"></div>

            <div class="well well-small comment">
            <h3>Uw reactie</h3>
            <form id="comment_form" name="comment" method="post" action="" enctype="multipart/form-data" class="form-default">
<div class="main">
<div class="object link">
<a  href="http://www.actiefonline.nl/facebook/login.html?uri=http%3A%2F%2Factiefonline.nl%2F112%2Fleeuwarden%2Fsellingen-gewonden-na-aanrijding" class="btn btn-facebook pull-left"><i class="fa fa-facebook"></i> | Inloggen met Facebook</a>
</div>
<div class="object link">
<a  href="http://www.actiefonline.nl/twitter/login.html?uri=http%3A%2F%2Factiefonline.nl%2F112%2Fleeuwarden%2Fsellingen-gewonden-na-aanrijding" class="btn btn-twitter"><i class="fa fa-twitter"></i> | Inloggen met Twitter</a>
</div>
</div>
</form>

            <div class="clearfix"></div>
        </div>
    </article>

<div class="clearfix"></div>
    <div id="mailModal" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
		<h3 id="myModalLabel">Doorsturen via e-mail</h3>
	</div>
	<div class="modal-body">
		<form id="share_form" name="share_form" method="post" action="http://www.actiefonline.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="span9" />
</div>
<div class="object email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="span9" />
</div>
<div class="object input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Sellingen - Gewonden na aanrijding" class="span9" />
</div>
<div class="object textbox required">
<textarea id="body" name="body" required="required" rows="6" cols="40" class="span12"></textarea>
</div>
<div class="object input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="http://actiefonline.nl/112/leeuwarden/sellingen-gewonden-na-aanrijding" class="span9" readonly="readonly" />
</div>
<div class="recaptcha"></div></div>
</form>

	</div>
	<div class="modal-footer">
		<button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
		<button class="btn btn-primary" onclick="sendForm();">Versturen</button>
	</div>
</div>
<script type="text/javascript">
function sendForm() {
	var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
	for (i = 0; i < aFieldIds.length; i += 1) {
		sValue = $('#' + aFieldIds[i]).attr('value');
		if (!sValue.length) {
			$('#' + aFieldIds[i]).parent().addClass('control-group error form-horizontal');
			bInvalid = true;
		}
	}

	if (bInvalid) {
		return true;
	}

	return $('#share_form').submit();
}
</script>

<script type="text/javascript">
    
    </script>

  <!-- BEGIN JS TAG - actiefonline.nl_0090_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7344733&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
</div>
<div class="span4 column2">
  <H3>Actief in beeld<H3/>
  <div class="carousel slide photoCarousel" data-interval="3">
	<div class="carousel-inner">
					<div class="item active">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/tytsjerksteradiel/apuls-cijfers-en-advies-kijkt-verder-dan-alleen-de-cijfers">
													<img src="http://static.actiefonline.nl/uploads/86/01/86012c8353446be3c0999c3bbbac4375.png" alt=""  title="" />
												<span class="title-bar">Apuls Cijfers en Advies kijkt verder dan alleen de cijfers</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/tytsjerksteradiel/vv-bergum-niet-langs-vv-emmen-2-2">
													<img data-src="http://static.actiefonline.nl/uploads/27/ed/27ed611c265c372bc6beb2906af32f15.png" alt=""  title="" />
												<span class="title-bar">VV Bergum niet langs VV Emmen: 2-2</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/politiek/tytsjerksteradiel/biovergister-engie-roept-vragen-op">
													<img data-src="http://static.actiefonline.nl/uploads/99/94/9994b23c76f7495b30d54d4b5cf1e946.png" alt=""  title="" />
												<span class="title-bar">Biovergister Engie roept vragen op</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/autismeweek-tytsjerksteradiel-met-christina-curry-en-masster-chef">
													<img data-src="http://static.actiefonline.nl/uploads/c7/64/c76457264496d67aa3e86686081683ee.png" alt=""  title="" />
												<span class="title-bar">Autismeweek Tytsjerksteradiel met Christina Curry en mASSter-chef</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/trochsetterspriis-voor-geart-steegstra">
													<img data-src="http://static.actiefonline.nl/uploads/2b/eb/2beb397757c9cbb7327ae616e9bb25bf.png" alt=""  title="" />
												<span class="title-bar">Trochsetterspriis voor Geart Steegstra</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/tytsjerksteradiel/it-paad-nei-frijheid-in-teatrale-kuier">
													<img data-src="http://static.actiefonline.nl/uploads/63/60/6360f6c11e1b25333124647a8721fb9f.png" alt=""  title="" />
												<span class="title-bar">‘It paad nei frijheid: in teatrale kuier</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/kollumerland/buro-van-der-wal-samen-met-makelaars-en-financiele-coaches-begeleiden-wij-mensen-bij-hun-financiele-zaken">
													<img data-src="http://static.actiefonline.nl/uploads/87/34/8734da5f360d3b0b026a8760e65530ac.png" alt=""  title="" />
												<span class="title-bar">BURO Van der Wal: "Samen met makelaars en financiële coaches begeleiden wij  mensen bij hun financiële zaken"</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/nieuws/dongeradeel/jubileumconcert-brassband-excelsior">
													<img data-src="http://static.actiefonline.nl/uploads/10/dc/10dca97f134a2cc293770378dc2979fe.png" alt=""  title="" />
												<span class="title-bar">Jubileumconcert Brassband Excelsior</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/headlines/tytsjerksteradiel/verkoop-en-onderhoud-van-verreikers-hoogwerkers-en-heftrucks">
													<img data-src="http://static.actiefonline.nl/uploads/84/d2/84d23948967b00e6181c99c2497c6416.png" alt=""  title="" />
												<span class="title-bar">W&H Smedes: "Werken met goede en betrouwbare machines"</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
					<div class="item ">
				<div class="newsslide-item">
					<a href="http://actiefonline.nl/sport/smallingerland/wykels-hallum-overleeft-penalty-in-slotfase-1">
													<img data-src="http://static.actiefonline.nl/uploads/82/8e/828e1470136f9b6f5a039d7b36f90c12.png" alt=""  title="" />
												<span class="title-bar">Wykels Hallum overleeft penalty in slotfase</span>
					</a>
				<div class="clearfix"></div>
				</div>
			</div>
			</div>

	<div class="carousel-controls">
		<a class="carousel-go-right label carousel-right">&raquo;</a>
		<div class="label carousel-right slide_count">1</div>
		<a class="carousel-go-left label carousel-right">&laquo;</a>
	</div>
</div>
  	<h3>Laatste nieuws</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10:19</span>
						<a href="http://actiefonline.nl/112/leeuwarden/sellingen-gewonden-na-aanrijding" class="span10">Sellingen - Gewonden na aanrijding</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/politiek/opsterland/meer-bouwkavels-voor-ureterp" class="span10">Meer bouwkavels voor Ureterp</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/politiek/kollumerland/raden-akkoord-met-noardeast-fryslan" class="span10">Raden akkoord met ‘Noardeast-Fryslân’</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/kofferbaksale-twijzelerheide" class="span10">Kofferbaksale Twijzelerheide</a>
		</li>
	</ul>
  <div id="ad-carousel-e73e1bd2feb22b75c0ec0cacfd0b9d25" class="ad-carousel-mpu">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="308">
                                    <a href="http://www.actiefonline.nl/ads/go/308.html" target="_blank">
                                                                <img src="http://static.actiefonline.nl/uploads/8e/16/8e163c1dc3a5aa45901cb727c78d2a43.gif" alt="Apuls MPU Home" style="width: 300px; height: 250px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  	<h3>Cultuur</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/kofferbaksale-twijzelerheide" class="span10">Kofferbaksale Twijzelerheide</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/historische-markt-familie-van-sterke-jerke" class="span10">Historische markt: familie van Sterke Jerke?</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/smallingerland/filosofe-miriam-van-reijnen-over-gemoedsrust" class="span10">Filosofe Miriam van Reijnen over gemoedsrust</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/houten-broek-van-troelstra-in-streekmuseum" class="span10">Houten broek van Troelstra in streekmuseum</a>
		</li>
	</ul>
  	<h3>Zakelijk</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">30/03</span>
						<a href="http://actiefonline.nl/cultuur/achtkarspelen/badkamerwarenhuis-wij-bieden-de-klant-veel-mogelijkheden-en-advies" class="span10">Badkamerwarenhuis: “Wij bieden de klant veel mogelijkheden en advies”</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">30/03</span>
						<a href="http://actiefonline.nl/headlines/tytsjerksteradiel/apuls-cijfers-en-advies-kijkt-verder-dan-alleen-de-cijfers" class="span10">Apuls Cijfers en Advies kijkt verder dan alleen de cijfers</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/03</span>
						<a href="http://actiefonline.nl/headlines/kollumerland/buro-van-der-wal-samen-met-makelaars-en-financiele-coaches-begeleiden-wij-mensen-bij-hun-financiele-zaken" class="span10">BURO Van der Wal: &quot;Samen met makelaars en financiële coaches begeleiden wij  mensen bij hun financiële zaken&quot;</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/03</span>
						<a href="http://actiefonline.nl/zakelijk/achtkarspelen/je-droomhuis-vinden-en-weten-waar-je-staat" class="span10">Je droomhuis vinden en weten waar je staat</a>
		</li>
	</ul>
  <div class="external_banner><!-- BEGIN JS TAG - actiefonline.nl_0090_101_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7339862&size=300x600&promo_sizes=300x250&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
  	<h3>Nijs yn it Frysk</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">17:00</span>
						<a href="http://actiefonline.nl/nieuws/friesland/tsien-doarpen-tsjin-nije-stroomwei-snits-ljouwert" class="span10">Tsien doarpen tsjin nije stroomwei Snits-Ljouwert</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">15:30</span>
						<a href="http://actiefonline.nl/nieuws/friesland/fryske-jun-yn-berlyn" class="span10">Fryske jûn yn Berlyn</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">14:39</span>
						<a href="http://actiefonline.nl/nieuws/friesland/robuste-stimulans-frysk-taalgebruk-troch-sosjale-media" class="span10">Robúste stimulâns Frysk taalgebrûk troch sosjale media</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">11:50</span>
						<a href="http://actiefonline.nl/nieuws/friesland/lichem-fan-eigner-stokerij-exloo-fun" class="span10">Lichem fan eigner stokerij Exloo fûn</a>
		</li>
	</ul>
  	<h3>112-meldingen</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">10:19</span>
						<a href="http://actiefonline.nl/112/leeuwarden/sellingen-gewonden-na-aanrijding" class="span10">Sellingen - Gewonden na aanrijding</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/112/leeuwarden/leeuwarden-trio-aangehouden-na-opzettelijke-aanrijding-automobiliste" class="span10">Leeuwarden - Trio aangehouden na opzettelijke aanrijding automobiliste</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">29/03</span>
						<a href="http://actiefonline.nl/112/dantumadiel/rinsumageast-dodelijk-verkeersongeval-op-de-lauwersseewei" class="span10">Rinsumageast - Dodelijk verkeersongeval op de Lauwersseewei</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">28/03</span>
						<a href="http://actiefonline.nl/112/leeuwarden/groningen-friesland-partijen-slaan-onder-motto-a7-attent-handen-ineen-om-onveiligheid-op-a7-aan-te-pakken" class="span10">Groningen / Friesland - Partijen slaan onder motto ‘A7? Attent!’ handen ineen om onveiligheid op A7 aan te pakken</a>
		</li>
	</ul>
  
  	<h3>Burgum heeft meer!</h3>
<ul class="mostread clearfix">
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/houten-broek-van-troelstra-in-streekmuseum" class="span10">Houten broek van Troelstra in streekmuseum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/creatieve-ruimte-in-azc-burgum" class="span10">Creatieve ruimte in azc Burgum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/fancy-fair-in-burgum" class="span10">Fancy Fair in Burgum</a>
		</li>
			<li class="news-item-module-">
						<span class="publishdate span2">31/03</span>
						<a href="http://actiefonline.nl/cultuur/tytsjerksteradiel/concert-grootkoor-tytsjerksteradiel-1" class="span10">Concert Grootkoor Tytsjerksteradiel</a>
		</li>
	</ul>
  <div class="twitter-timeline border clearfix" data-twttr-rendered="true" data-widget-id="">
	<div class="timeline">
		<div class="timeline-header border">
			<h3 class="summary">
				Twitter Stream
			</h3>
		</div>
	</div>
	<div class="stream noscroll" id="smfeed24" data-interval="6000" data-limit="4">
		<ol class="h-feed unstyled">

		</ol>
	</div>
</div>

</div>
<div class="span3 column3">
  <H3>Digikrant</H2>
  <div class="block block-issuu clearfix">
  <div class="headlines">
    <ul class="headlinetable">
                <li>
            <a href="/issuu/list?start=1490544838">Deze week</a>
          </li>
                <li>
            <a href="/issuu/list?start=1489940038&amp;end=1490544838">Vorige week</a>
          </li>
                <li>
            <a href="/issuu/list">Archief</a>
          </li>
          </ul>
  </div>
  <ul>
            <li>
          <a class="issuu" href="http://www.actiefonline.nl/issuu/list.html" title="Weekblad Actief - Editie Midden - week 13">
            <img data-src="//image.issuu.com/170329065336-9a4ca111e6ad440d58d764c3538f89ec/jpg/page_1_thumb_small.jpg" width="69" height="100" alt="Weekblad Actief - Editie Midden - week 13" />
          </a>
        </li>
      </ul>
</div>

  <br/>
  
  <div id="ad-carousel-b865367fc4c0845c0682bd466e6ebf4c" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="315">
                                    <a href="http://www.actiefonline.nl/ads/go/315.html" target="_blank">
                                                                <img src="http://static.actiefonline.nl/uploads/09/fc/09fcce3e449657a343b15edd69be2b23.png" alt="Nordic Veranda (lokaal 1, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-e6cbc650cd5798a05dfd0f51d14cde5c" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="313">
                                    <a href="http://www.actiefonline.nl/ads/go/313.html" target="_blank">
                                                                <img src="http://static.actiefonline.nl/uploads/b8/ea/b8eaeda7cb53e700a6407e2c47e893ff.gif" alt="Tabak Keukens (lokaal 2, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <br/>
  <div id="ad-carousel-67606d48e361ce176ca71fd54fcf4286" class="ad-carousel-halfbanner">
    <div class="ad-carousel-items">
                    <div class="ad-carousel-item" data-id="314">
                                    <a href="http://www.actiefonline.nl/ads/go/314.html" target="_blank">
                                                                <img src="http://static.actiefonline.nl/uploads/b2/7a/b27ae55cbe123bb250228e70feaddeff.png" alt="Kinderwoud (lokaal 3, doorlopend)" style="width: 234px; height: 60px; visibility: visible;" />
                                                            </a>
                            </div>
            </div>
    </div>
  <h3>Weer</h3>
  <iframe src="http://gadgets.buienradar.nl/gadget/zoommap/?lat=53.19243&lng=5.99009&overname=2&zoom=11&naam=burgum&size=2&voor=0" scrolling=no width=256 height=256 frameborder=no></iframe>
  <h3>Agenda</h3>
  <ul class="events">
	<li>
		<span class="label">Zo 2 April</span>
		<ul>
							<li>
					<span class="publishdate span2">14:00</span>
					<a href="http://www.actiefonline.nl/events/event/1649.html" class="span10" title="DRACHTEN: Louise Potiki Bryant en Paerau Corneal">DRACHTEN: Louise Potiki Bryant en Paerau Corneal</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Ma 3 April</span>
		<ul>
							<li>
					<span class="publishdate span2">17:00</span>
					<a href="http://www.actiefonline.nl/events/event/1650.html" class="span10" title="TYTSJERK: Teatrale kuier &#039;It paad nei frijheid&#039;">TYTSJERK: Teatrale kuier 'It paad nei frijheid'</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Wo 5 April</span>
		<ul>
							<li>
					<span class="publishdate span2">&nbsp;</span>
					<a href="http://www.actiefonline.nl/events/event/1651.html" class="span10" title="DRACHTEN: Hedda Gabler">DRACHTEN: Hedda Gabler</a>
				</li>
					</ul>
	</li>
	<li>
		<span class="label">Za 8 April</span>
		<ul>
							<li>
					<span class="publishdate span2">20:15</span>
					<a href="http://www.actiefonline.nl/events/event/1652.html" class="span10" title="BURGUM: Muziek Irish Stew, De Pleats">BURGUM: Muziek Irish Stew, De Pleats</a>
				</li>
					</ul>
	</li>
</ul>
  <div><!-- BEGIN JS TAG - actiefonline.nl_0090_301_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9747846&size=160x600&promo_sizes=120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefonline.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div>
  
</div>

	</div>

	<div class="row-fluid">
		<div class="span12 center"></div>
	</div>
<div class="row-fluid footer">
			<div class="span4">
<div class="footer-sep"><span class="footer-title">ActiefMedia.nl:</span>
<ul class="footer-list">
<li class="item-0"><a href="/contact" target="_self">Over deze website</a></li>
<li class="item-1"><a href="/contact" target="_self">Contact</a></li>
<li class="item-2"><a href="/algemene-voorwaarden" target="_self">Algemene voorwaarden</a></li>
<li class="item-3"><a href="/adverteren" target="_self">Adverteren</a></li>
</ul>
</div>
</div>
<div class="span4">
<div class="footer-sep"><span class="footer-title">Social:</span>
<ul class="footer-list">
<li class="item-0"><a href="https://www.facebook.com/actiefmedia" target="_blank">Facebook</a></li>
<li class="item-1"><a href="https://twitter.com/actiefmedia" target="_blank">Twitter</a></li>
</ul>
</div>
</div>
<div class="span4 footer-block"><span><br />ActiefOnline.nl</span>&nbsp;is een uitgave van:<br /><a href="#" target="_blank"><img src="/static/uploads/40/56/405617066a20661529891c68ce4b7161.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
<div class="span4 footer-block"><span><br /></span>Wij zijn aangesloten bij:<br /><a href="http://www.lokaalnieuwsnet.nl" target="_blank"><img src="/static/templates/actiefmedia/images/logo/lnn.png" alt="Lokaal Nieuwsnet" width="178" height="37" /></a><a title="LNN" href="http://www.lokaalnieuwsnet.nl" target="_blank"><br /></a></div>
	</div>
<div class="row">
	<div class="span12 footer_text">Copyright LokaalNieuwsnet 2017 - Alle rechten voorbehouden</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/jquery-colorbox/js/jquery.colorbox.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/plugins/bootstrap2/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/jquery-index.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/js/ads.min.js"></script>
<script type="text/javascript" src="http://static.actiefonline.nl/components/widgets/js/socialmediafeed.js"></script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-85789836-1', 'auto');
ga('send', 'pageview');

$('img[data-src],iframe').lazyload({
    effect: 'show',
    effectSpeed: 0,
    placeholder: 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7',
    threshold: 200
});

window.cookieconsent_options = {
  "message": "We gebruiken cookies om content en advertenties te gebruiken, om functies voor social media te bieden en om ons websiteverkeer te analyseren. We delen ook informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse.",
  "dismiss": "Ik snap het!",
  "learnMore": "Meer info",
  "link": "https://lokaalnieuwsnet.nl/cookiebeleid",
  "target": "_blank",
  "theme": false
};

$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(".iframe").colorbox({iframe: true, width: "90%", height: "90%"});

        	$('.artikelgallery-gallery').colorbox({slideshow: true, slideshowAuto: false});
            $('.artikelgallery-item, .artikelgallery-show').click(function () {
                $('.artikelgallery-gallery').each(function (index) {
                    if (index === 0)
                        $(this).click();
                });
            });
        
if (!window.PLISTA) {window.PLISTA = {"publickey":"d95e81961bc89a4cb8395386","item":{"objectid":"7502","title":"Sellingen - Gewonden na aanrijding","text":"Twee mannen zijn zaterdagavond gewond geraakt bij een eenzijdig verkeersongeval op de N976 bij Sellingen.","url":"http:\/\/actiefonline.nl\/112\/leeuwarden\/sellingen-gewonden-na-aanrijding","img":"","category":"112","published_at":1491121140,"updated_at":1491121140}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=5feeb8ecc2f0dc2572e48f160a89b931');
}
new showAds('ad-carousel-e73e1bd2feb22b75c0ec0cacfd0b9d25', { oTracer: oTraceAds, iRotateInterval:6000 });

        var oFeedsmfeed24 = new SocialmediaFeed({
            sIdContainer: 'smfeed24',
            sResultsUrl: 'http://www.actiefonline.nl/socialmedia/getstream.json?qfacebook=&qtwitter=%2540Politie_NOF%252C%2540actiefmedia%252C%2540NOFriesland%252C%2540112NOF%252C%2540DeLawei%252C%2540kei_nof%252C%2540Burgumheeftmeer%252C%2540achtkarspelen%252C%2540tdiel%252C%2540dantumadiel%252C%2540gem_dongeradeel%252C%2540kollumerlandca%252C%2540Ferwerderadiel%252C%2540_Smallingerland%252C%2540Opsterland%252C%2540centraleas%252C%2540TvBekkum%252C%2540GGerbrandy%252C%2540LiudgerBurgum%252C%2540SingellandBurgu%252C%2540JeroenGebben%2520&ttype=search',
            iScrollInterval: 6000,
            iShowLimit: 4,
            bAutoScroll: true
        });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=5feeb8ecc2f0dc2572e48f160a89b931');
}
new showAds('ad-carousel-b865367fc4c0845c0682bd466e6ebf4c', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=5feeb8ecc2f0dc2572e48f160a89b931');
}
new showAds('ad-carousel-e6cbc650cd5798a05dfd0f51d14cde5c', { oTracer: oTraceAds, iRotateInterval:6000 });
if (!oTraceAds) {
var oTraceAds = new traceAds('http://www.actiefonline.nl/ads/trackview.json?token=5feeb8ecc2f0dc2572e48f160a89b931');
}
new showAds('ad-carousel-67606d48e361ce176ca71fd54fcf4286', { oTracer: oTraceAds, iRotateInterval:6000 });

</script>
<script>
	// Facebook sharing
	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))
			return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=593807417300148";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	// Twitter sharing
	!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = p + '://platform.twitter.com/widgets.js';
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, 'script', 'twitter-wjs');

	// Google plus sharing
	(function () {
		var po = document.createElement('script');
		po.type = 'text/javascript';
		po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(po, s);
	})();

	$('.toggle-menu').click(function () {
		$('.' + $(this).data('target')).toggleClass('visible');
	});
</script>
</body>
</html>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/bootstrap-social/css/bootstrap-social2.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://static.actiefonline.nl/plugins/cookie/css/cookie.min.css" media="screen" />

